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Abstract  

 
Johann Wolfgang von Goethe (1749-1832) is known as one of the great poets of all time and as one of the 
few universal thinkers of modern times. My thesis is that his genius is marked by his artwork, specifically 
that he externalized his ideas initially in artistic rather than linguistic mediums, and secondly that he saw 
form in motion rather than as images in place. With recent computer graphics, I have examined drawings 
of his ideas in plant morphology, portrait painting, color formation, rock distribution, volcanic eruptions 
and other organic processes illustrated by filmstrips of serial change. The project adds to a growing 
literature on the importance of art as a tool of knowledge and on the value of visual education for eye-
hand coordination, gray-scale perception, fixed and motion memory, and other adaptations of the seeing 
hand. The manual is designed to prepare full graphic narrations of Goethe's perception of form in motion 
for on-line access, public viewing and scholarly publication. 
 
 

Part I:  Background 
Karl J. Fink 

 
Introduction:  Following publication of my book on Goethe's History of Science (Cambridge, 
1991), I began study of Goethe's scientific drawings in the Resource Room at the Academic 
Computing Center (ACC) at St. Olaf College in preparation for a lecture on "Virtual Images of 
Goethe's Science" at a Symposium on "Goethe Scienziato" held in Milan in May, 1994.  
Research for the lecture came just as the computer industry was marketing visual technologies 
for imaging forms in serial change, a way of thinking at the heart of Goethe's discovery of 
morphology (Russel, 1982 [1916]).  When the software by "Morph" (1992-94) showed up in the 
Resource Room at the ACC, I decided to focus on Goethe's "graphic thinking" (gegenständliches 
Denken, Heinroth, 1822), and began scanning and morphing images from collections of his 
drawings available at Carleton College (Femmel, 1958-) and in my own library (LA, 1947-). For 
this lecture I prepared transparencies with "QuarkXPress" (1986-93), did line art and image 
analysis with "Adobe Photoshop" (1994), made quick-time movies with "Adobe Premiere" 
(1994), and transferred these movies to videotape with RasterOps (1991).  With the 
transparencies, I introduced a video display of organic morphologies and homologies in Goethe's 
science, arguing the point that Goethe's discovery of morphology was about form as motion 
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rather than about form as shape.  Later the lecture was published in Italian as "Immagini virtuali 
nella scienza di Goethe" (1998). 
 
 
Objectives: In reviews of my book on Goethe's History of Science (Cambridge, 1991), critics 
suggested: 1) that I further explore my claim that Goethe had discovered form at kinetic joints 
rather than in the obvious structures of nature (Tauber, 1993; Simons, 1993; Sepper; 94), and 2) 
that I find ways to improve illustrations that show how he focussed his science on the thresholds 
of change and motion (Wetzels, 1994; Koerner, 1995). In response, I began using recent 
computer graphics to examine kinetic form in the art work with which Goethe illustrated his 
experiments in physiology, geology, anatomy, botany, color theory and archeology, initially 
enhancing images with software for line art (Adobe Photoshop, 1994) and then later 
transforming them into motion with software for quick-time movies (Morph, 1992-94; Elastic 
Reality, 1993-94). With a digital database of images and quick-time movies, I am visually 
illustrating earlier claims in scholarship that Goethe's morphology was the study of "form as 
movement" (Brady, 1987: 279-81).  And with computer graphics, I am turning static images of 
his science into forms in motion, demonstrating his conviction that "nothing stands still" (Nichts 
ist stillstehend LA,I,6,vii). My aim is to build on a database of digital research that shows how 
Goethe combined tactile, visual, and mental experiences into experiments that exposed his 
sensory data to modern brain theory.  With this research I hope to correct the tendency of 
scholarship to fracture his aesthetic sensibilities, to isolate sensory from mental experiences, and 
to reduce his science to measures of Newtonian success in the physical sciences. The goal of the 
project is to surround this digital research with explanations of the close association "between 
fingers and brain" that marks the genius of Goethe's seeing hand (Arber, 1985 
[1954]:12;Flannery, 1995:547). 
  
After my digital work on Goethe's graphics became standardized, I began to follow a third 
objective and gave more attention to analysis and understanding of the context in which Goethe's 
talents for visual thinking emerged.  On a research trip to Weimar in the Fall of 1996, I began to 
study sources that first recognized Goethe's "visual thinking." This question led me to the 
emerging fields of anthropology, where Goethe's "object thinking" (gegenständliches Denken, 
Heinroth, 1822:387) was described as a model for field work in ethnography and explained as a 
function of neural processes in the brain (Heinroth, 1822:39-74).  From study of Goethe's own 
review of this analysis, published in his journal for the promotion of art education (Die 
Propyläen, 1798-1800), and from his role in founding the "Free Drawing School" (Freie 
Zeichenschule, 1776), I drafted an outline for a book on The Fingers of Goethe's Brain with 
chapters on 1) "Weimar Graphic Industries," 2) "Goethe's Memory of Vital Signs," and 3) 
"Goethe's Forum for Art Education."  The database on "Goethe's Graphics" supports these 
chapters with images that show how he first sketched his ideas and then developed them fully in 
professional illustrations and then surrounded them with textual analysis and explanation. 
  
My fourth objective is to complete research on Goethe's contribution to the "pictorial turn" 
(Mitchell, 1994:19-25), in which the image began to replace the word in an environment that "is 
being radically altered by volatile visualization technologies" (Stafford, 1996:3) and is putting a 
new "reality on your retina" (Rheingold, 1991:193).  These plans are outlined in chapters that 
trace Goethe's influence on 4) "Line art in Landscape Paintings" and 5) "Radical Description in 
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Cell Theory."  The goal here is to prepare specific arguments for a conclusion on the importance 
of 6) "Goethe's Graphics Today," in which I give new evidence to the old claim that the center of 
Goethe's science is his art (Heisenberg, 1941 [1952]), and that this visual center links his 
scientific drawings to organic restoration projects in ecology (Dominick III, 1992:34-36), to new 
age technologies for study of color in the eye (Crary, 1990:67-74), and to color codes in 
discourse across academic disciplines (Riley II, 1995:1-3). 
 
 
Grant Record: The lecture (1994) and the video (1994) on "Virtual Images of Goethe's Science" 
prepared for the Milan conference was supported by the Italian society for the study of Goethe's 
science, the "Goethe Scienziato." This presentation included only two movie clips on Goethe's 
morphology, one on the cluster distribution of rocks in the Fichtel Mountains at Wunsiedel in 
central Germany, and the other on organic remnants in the volcanic ruins of the temple at 
Pozzuoli near Naples in Italy. These were completed in the Resource Room in the Academic 
Computing Center and with an ACC computer grant in October, 1994, I began building a 
graphics work station in my office with a Mac platform that included an Apple Color I Scanner 
and a Macintosh Quadra 840 AV.  Over the next two years I upgraded the workstation with an 
optical disk drive for transportation of large files and with more computer memory to 
accommodate manipulation of the growing collection of quick-time movies. I also added 
software to complete all phases of the project from copying images to producing a video, 
installing "Premiere" for making movies, "RasperOps" for translating digital movies to taped 
video, and a VCR for following and checking video production. By 1996 the project had grown 
to 350 MB with eight clips on Goethe's studies in morphology. 
  
For my sabbatical in the Fall of 1996, I received a grant from the American Philosophical 
Society to continue digital research on Goethe's experiments on form, and to expand my inquiry 
into a study of the graphic industries in Weimar that supported Goethe's visual thinking.  With a 
database of images logged prior to the grant period from various editions of Goethe's collected 
works (Femmel, 1958-; Goethe, LA, 1947-), I began to search for the original sources of images 
used in my database, and at the same time to look for illustrations that would demonstrate the 
process of his thinking from initial manuscript sketches to professional paintings. Many of these 
professional versions of his sketches are available only as illustrations appended to his scientific 
writings. This search for original prints resulted in a collection of 54 illustrations from five 
different archival sources in Germany on the main themes of the movies in the database, 
including the 1) Isometrics of the Face (5 Plates), 2) Homologies of the Intermaxillary Bone (5 
Plates), 3) Morphologies of a Leaf (6 Plates), 4) Clusters of Fallen Rocks (4 Plates), 5) 
Afterimages in the Eye (10 Plates), 6) Formation of Clouds (8 Plates), 7) The Puzzle at Pozzuoli 
(6 Plates), and 8) Instruments of Vision (10 Plates).  In January, 1998, I returned briefly to 
Weimar with a St. Olaf Travel Grant to collect twelve additional prints from the collection of 
portraits of Goethe and with them have made two more movie clips on Goethe's biography, one 
called 9) "Portraits of Goethe" and 10) "The Other Goethe."  This collection of 66 reprints 
supports the full range of quick-time movies in my database of "Goethe's Graphics."  
  
With photographic reprints of sources and permission of ownership in hand, I received a St. Olaf 
College Faculty Development Summer Grant (1997) to copy this material into my database with 
standardized notations, formats, and fonts, and secondly to blend ownership and copyright 
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information with other forms of entitlement, including acknowledgements for research grants, 
hardware and software support, and credits for the work of line artists and morphologist, who 
have assisted me in the production of the database. The objective was to write a manual with 
procedures for digital graphics that integrate primary reprints with digital variations, recognize 
textual narratives by the author-artist, distinguish the permutation of images by ownership, 
standardize titles and labels for file management, constrain digital images by protocol of the 
broadcast industry, and weigh varied audience-viewer environments. This manual was projected 
to recover and record the work that various student assistants had done and to set a course of 
required procedures for future contributions to the database of "Goethe Graphics.  With 
"Cumulus" (1996), a new software for media management, I began a catalog of images 
distinguished by sources, disciplines, and production. By the Fall of 1997, we had standardized 
procedures for processing images from print to movie. 
 
 
Student Assistants: By 1997 several student workers had contributed to the project, including 
Christopher Höft (1992-94), Kjell Stenberg (1994-96), and Sarah Oswalt (1996-99), each serving 
as line artist, morphologist, and technical assistant for the production of quick-time movies. 
From the beginning, there was need for a standard form of notation, as software for movie 
production does not bring the complete digital value of an image into a file, rather it tracks soft 
version of the images needed to make a movie.  With each new clip, the need for a standard 
notation system increased, as did a record of the old notations needed to track movies already 
completed.  Kjell introduced numerical schemes into the process as most images came into the 
project as still photographs for modification needed for constructing a movie.  Kjell also began 
separation of all images into still "documents" and movie "clips," which helped cataloging 
images by the disciplines, in which Goethe did his morphological studies. Also, by separating the 
still images from the movie clips, we gave emphasis to the main thesis of the project, which was 
to show that Goethe's morphology was the study of form in motion. 
  
In 1997 Sarah Oswalt began to re-organize the database with a standardized notation system for 
all still "documents."  She also developed worksheets to track the still images and the projects 
that supported the production of the movie "clips."  At this time software for burning CD-ROMS 
became available in the Resource Room at the ACC, and the decision was made to quite video 
production and focus on procedures needed for digital presentations.  We burned the first CD-
ROM in 1997 as a database back-up disk and in the Spring of 1998 began to prepare the first CD 
Demo disk. At this time we determined that burning CD's across PC and Mac platforms required 
that all catalog notations would have to be restrained to the 8.3 characters used in PC file 
notations. This, too, fell to Sarah, who by the Fall of 1998 had all files labeled and complete with 
backup disks.   
 
 
Audience:  The first sign of interest in my project came from Milan, Italy, where university 
scholars and public interest groups organized a conference on "Goethe as Scientist" (May, 1994) 
and invited me to give a paper on Goethe's discovery of form.  Other invitations to lecture on the 
project followed from the History of Science Department (University of Winnipeg, March, 
1994), the Department of Art Collections (Stiftung Weimarer Klassik, August, 1994), the 
German Department (University of Illinois- Urbana, March, 1995), the National ASECS meeting 
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in Tucson (Seminar on Organic Transformations, April, 1995), and the Center for Sciences and 
Humanities Research (Vanderbilt University, May, 1995).  With each lecture I prepared new 
examples of his focus on form in motion, each time expanding the database of digital images and 
demonstrating Goethe's contribution "the primacy of perception" (Merleau-Ponty, 1964). 
  
Student capacity for training in graphics for courses in language, culture, and history, was 
explored in two different courses, first in a seminar on "Weimar Today" (Weimar Heute, German 
340, Spring Term, 1995)) with nine students, and again in one on "Goethe's Faust" (German 380, 
Spring Term, 1996) with twenty-six students. In these courses I integrated traditional 
requirements for word processing with techniques for image manipulation, including scanning 
with calibrations for gray-scale and color balance, sizing images for documentation and 
entitlement, as well as cropping, enhancing, cutting and pasting images for close analysis.  In 
these seminars students learned to transfer, insert, and rearrange the images for narration in 
traditional word-processing programs used to write essays in German. In the first course on 
"Weimar Today," students worked with historical images from the graphic industries in Weimar 
that inspired the "Bauhaus" movement, and in the one on Faust, they compared differing artistic 
versions of specific scenes and also parsed individual images for metaphoric value as a means to 
enhance their understanding of this classic text about the aspirations of modern scientific man.  
And during the Spring Term, 1998, two advanced German majors, Peter Handel and Sarah 
Oswalt, did independent research courses in "Goethe Graphics," integrating knowledge of 
Goethe's sciences with skills in computer graphics.    
  
Public interest in Goethe graphics was tested with fifteen high school teachers, who participated 
in my NEH summer seminar on "Goethe as Poet and Scientists" in 1995 at St. Olaf College. In a 
graphics lab complete with a dozen stations linked with scanner and internet, these teachers from 
the sciences, arts, and the humanities explored the interface of text and image by reconstructing 
Goethe's experiments in color and plant morphology. With this experience, the teachers learned 
from the genius of Goethe how to follow the mind's eye before prospecting for images from 
external sites.  After learning how to distinguish between passive surfing and creative graphics, 
these teachers took cues from a broad range of Goethe's drawings and prepared their own images 
for group insignias, activity badges, T-shirt emblems, silhouette drawings, photo collections, 
color enhancements, flower displays, and prairie landscapes, in each activity showing "how the 
mind could paint" (Merleau-Ponty, 1964:163). 
  
Design and validity of the project was reviewed by Goethe specialists at the Stiftung Weimarer 
Klassik in Weimar, Germany. In September, 1996, I was invited to discuss progress on the 
project in a seminar format with colleagues from the departments of Art Collections, Museums, 
Photographic Labs, and Computer Graphics in attendance.  The title of the seminar was 
"Episoden aus Goethes Morphologie-multimedial inszeniert," which I introduced with 
transparencies downloaded from quick-time movies and with arguments for selecting specific 
prints from published and archival collections. I concluded the presentation with a twenty-minute 
video of clips from Goethe's study of form in motion, fielding questions and comments in 
response to the multi-media presentation. This group served as a sounding board with specific 
recommendations for movie clips that needed improvement and refinement before broadcast 
quality could be achieved. These recommendations put few new demands on methods and 
technology used for the project and tended to follow suggestions for the enhancement of images 
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inspired by the group's expertise in textual versions of Goethe's scientific ideas. In January of 
1998, I made a third presentation in Weimar to a smaller group of specialists including historians 
of science and art and curators of the Weimar museums. This presentation was done from a CD-
ROM without a sound track. Adding a sound track to each movie clip was completed with 
"SoundEdit 16" (1990-96) in the Fall of 1998 after all clips and documents were proofed for final 
publication. 
 
 
Significance: With new vigor, scholars are calling for study of "visual thinking" (Arnheim, 1972 
[1969]), for an education in "good looking" (Stafford, 1996), for a neurology of the "knowing 
hand" (Joseph, 1993: 166-214), and for better understanding of the "innocent eye" (Riley II, 
1995: 16-19) that makes a picture worth a thousand words.  Inspired by Goethe's "vignette of the 
eye" (Femmel, 1958: IV,38), scholars continue to look to Goethe in questions about the elusive 
juncture between "the mind and the eye" (Arber, 1985 [1954]), "between the signified and the 
signifier" (Arnheim, 1986:214), between "colour and the science of seeing" (Sepper, 1990), 
between disparities captured by the "eidetic motto" couched in Goethe's dying words: "More 
Light!" (Wescott, 1978:36). Guided by these studies, we cannot ask of Goethe "how information 
from the eyes is coded into neural terms?" (Gregory, 1990 [1966]:17), but we can ask "what sort 
of organization in neuron-like structures could produce the output in question, given the output?" 
(Churchland, 1986:409). At this slippery edge between neural patterns of seeing in the brain and 
thoughts expressed in linguistic and visual terms, I began to shape my thesis that in Goethe's 
collection of drawings (Femmel, 1958-) and scientific writings (LA, 1947-), we have the rare 
opportunity to study textual and graphic documents that give us evidence of "How Experts 
Excel" (Druckman, 1991:63-69) and how they "externalize their own mental images" (Shepard, 
1978:133). 
  
In his youth, Goethe took lessons on non-verbal communication from a master, Johann C. 
Lavater (1741-1801), early in life learning to codify signs at the interface of fleshy and sold 
features of the face.  In the course of a long career, he extended the techniques of observation to 
all walks of life, to mining and engineering, road maintenance, park design, personnel 
management, acting and staging, and to many forms of leisure activities and hobbies that shaped 
the habits and pleasures of seeing and drawing. Study of Goethe's experiences as a visual thinker 
adds to a literature growing more pragmatic as it seeks: to educate new populations in "social 
and applied aspects of face perception" (Alley, 1988:1-8), to prepare for whole industries run 
from a "cyberspace in a briefcase"  (Rheingold, 1991:184), to assess "`new age' techniques 
designed to enhance human performance" (Druckman, 1991:vii), to find common ground in 
images beyond "censorship: an American dilemma" (Long, 1990:64). Perhaps one of the 
strongest imperatives for developing a "logos of the line" (Merleau-Ponty, 1964:182), comes 
from the thesis that totalitarian institutions and regimes often find support in the art of deception 
which has its roots in the entertainment industry of the Enlightenment (Horkheimer & 
Adorno,1969: 122-25; Stafford, 1994:1-23). Goethe, a child of the era, saw the paradox and risks 
in images that can destroy as well as edify nature, indeed, in old age calling morphology itself a 
"dangerous gift" (gefährliche Gabe, LA,I,9,295) that should not be turned into an "artificial 
procedure" (künstliches Verfahren, 296) for those without an ear that "listens" (ablauschen, 297) 
to the heartbeat of nature. 
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Goethe's morphology has become a major tool of science with a prominence formerly reserved 
for the quantitative outcomes of deductive logic, inductive reasoning, analytical mathematics, 
and mathematical calculus (Shurig, 1986:9).  Art historians (Arnheim, 1974 [1954]), naturalists 
(Gould, 1986), biologists (Arber, 1985 [1954]), and mathematicians (Gleick, 1987) have 
reaffirmed the old claim that the center of Goethe's science is his art (Heisenberg, 1952 [1941]), 
and scientists and artists alike continue to look to Goethe for full description of sensory 
experiences that followed from the genius of his seeing hand (Crary, 1990; Flannery, 1995). 
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Part II:  Production 
Sarah Oswalt 

 
 
Organization and Saving Techniques:  There is a very specific way in which the project as a 
whole is organized as well as the locations where and names under which all of the files are 
stored.  In order to keep accurate records of the progress of each project, there are special saving 
techniques to show which application was used to produce the file, to be specific about what is 
included in the file, and to make the files readable for both Macintosh and PC formats.  The 
project is produced on a Macintosh computer platform, but the CD-ROM is burned in a way 
which allows it to be used on both Macintosh and PC hardware.   
 
First, a root word, descriptive of the picture, should be chosen to name the file, so that one would 
be able to infer what is in the picture.  This word should be eight characters or less in order to 
stay within the boundaries of the 8.3 naming technique (eight characters.three characters), 
making the file also readable on a PC.  The three character suffix should describe which kind of 
file it is and what application was used to produce the file.   
 
Pictures scanned in Ofoto or Photoshop should be saved as root.org, which represents the 
original scan.  After transferring the original scans to Photoshop, the file can be saved with the 
same root as root.temp, representing the temporary picture.  It is not necessary for this file to 
remain in the 8.3 format.  The 8.3 format is only necessary for files placed on the CD-ROM.  If 
the naming is not done in a 8.3 format, the file will be unreadable on a PC. Once the picture is in 
the correct dimensions, the color and brightness have been adjusted, and the picture has been 
“cleaned-up” to its desired appearance, the picture can be saved in Photoshop again as root.pre 
and will be used later in documentation, Elastic Reality, and Premiere.  Documents produced for 
the CD-ROM from the Photoshop temporary pictures should be saved as root.txt and root.own. 
Since the morphs and fades from Elastic Reality will not be included on the CD-ROM, they can 
have longer names.  In order to easily tell which two images are being faded or morphed, the 
Elastic Reality file should be saved as root1>root2.morph.  Lastly, the movies made in Premiere 
should be saved as project name.mov. 
 
The organization of the Goethe Graphics project's data on the computer is slightly more 
complicated.  All of the project files (colors, bone, rock, etc.) are saved under one folder (Sarah) 
on the desktop.  Within each project folder in Sarah, the following items should be organized 
according to image:  Ofoto or Photoshop original scan, Photoshop temporary image, Photoshop 
Premiere image, Elastic Reality morphs and fades, and a movie document.  They should be 
arranged with the Ofoto or Photoshop original scanned images across the top of the window in 
the order that they will be included in the Premiere movie.  In the second row, the corresponding 
Photoshop temporary images should be directly below the Ofoto images.  The next row contains 
the corresponding Photoshop Premiere images.  The morphs and fades (project and movie icons) 
should be at the bottom of the window underneath all of the images.  The “movie-doc” icon 
should be in the upper right hand corner of the window, which is an outline of each movie.   
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Figure 1:  An example of the organization of each project folder located in the Sarah folder. 

 
Another folder located on the desktop is organized exactly as the data will appear on the CD-
ROM.  This folder, entitled "CD", is organized into folders for each project.  Inside each project 
folder is a "Documents" and "Movie" folder.  The "Documents" folder contains all of the 
Photoshop documentation (root.own and root.txt images).  The project's Premiere movie is 
inside the "Movie" folder.  Also contained in the "CD" folder is the Read-Me text, which 
explains the history and organization of the project on the CD-ROM as well as how to use the 
CD-ROM. 
 
 

 
Figure 2:  Organization of the "CD" folder on the desktop into project folders and the Read-Me text exactly as it 
would appear on the CD-ROM. 
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       a  

      

      b  

 

                  c  
Figure 3:  a.  The appearance inside each project folder.  b.  The organization of the images in each project's 
"Document" folder.  c.  The movie icon found inside each project's "Movie" folder. 
 
 
The remaining files which are saved during the movie-making process in Premiere are saved 
onto an optical disk containing all of the “Premiere-Extras” from all of the projects.  They will 
again be organized in one folder for each project in a general “Premiere-Extras” folder.  These 
“extras” include all of the title pages used to make the movie, the preview files generated during 
the movie-making process and the Sound Edit files for each project.  In the event that the movie 
would need to be reproduced, all of these files are needed in order to edit any part of the 
Premiere movie.  By saving all of these items, the movie can be easily changed by editing the 
Premiere movie-project, instead of remaking the entire movie. 
                         
 
 
Obtaining Original Pictures:  The process of identifying an illustration in "Goethe Graphics" is 
an exercise in reading Goethe, and in reading what critics have to say about him. The images that 
Goethe produced to enhance his work often follow critical writings and they usually appear in 
some modified version in new critical editions of his writings. Reading images in this way helps 
identify the intellectual value of Goethe's illustrations. A second route toward finding significant 
images is to survey the collected edition of his graphics by Gerhard Femmel (1958-), which 
provides the source of the image but offers very little context. Once an image is identified, both 
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copyright rules and scholarship etiquette requires that reprints be made from the original 
illustration with permission of use by the owner of the original. 
  
 
Many of the original prints in this database are owned, catalogued, and housed in the various 
departments and museums of the Stiftung Weimarer Klassik (SWK) in Weimar, including the 
Kunstsammlungen Weimar (KSW) and the Goethe-Schiller Archiv (GSA). The reprints must be 
identified by the name of the archive and then it can be ordered through the Fotothek 
(Photographic Lab) that serves all of the collections, and also has its own catalog of images that 
they have processed over the years for Goethe scholars. The Fotothek collection is the first stop 
in the search as they have a track record of the exact location of the original image.  However, 
they catalog only prints in their ownership and the road map to an image can take you to other 
locations like the Goethe-Museum in Düsseldorf and Frankfurt, as well as to private and state 
archival collections in most major cities in Germany, including the Stiftung Preußischer 
Kulturbesitz (SPK) in Berlin and the Freies Deutsches Hochstift in Frankfurt. The road map to a 
picture found in a work on Goethe is usually documented both by the name of the owner and 
often by the location, however, usually without addresses or other means of access to the reprint.  
  
After a particular image is identified for a project, archival owners must be contacted both for the 
use-permission and for the reprint-photos themselves. Reprint size should be standardized at 13 x 
18 cm, so that scanning and storage is efficient and sizing for quick-time movies is uniform. 
Dissimilar images are not easily morphed and standardized sizing assures the best results in the 
various steps from reprint to broadcast quality production. Reprint photos should be stored and 
filed according to some project-use definition that conforms to the starting point of the project 
rather than to an end-value. It is important that the storage file names be consistent with the 
picture and that tracking names remain consistent with the original image.  In the database on 
"Goethe's Morphology of Motion," all images are filed by disciplines of the sciences to which 
Goethe applied his study of morphology, including geology, botany, osteology, optics, color 
theory, physiognomy, ecology and meteorology. In addition this database includes three files of 
images from portraits of Goethe called Biography 1, 2 and 3.  One is on the "traditional", another 
is  on the "other" Goethe, and a third is a biography on "Goethe's Family Album".  . The database 
of "Goethe Graphics" can be expanded with different integration of disciplines and biographies. 
 
 

  Scanning Pictures with Ofoto or Photoshop: The application, Ofoto, was heavily used 
for scanning in the beginning of the Goethe Graphics Project, and the application is very useful.  
However, it has since been discovered that using Photoshop to scan an image is easier, since the 
image is already in Photoshop and is ready to be revised as soon as it has been scanned.  
 
In order for the scanner to operate, it, along with all other extensions, must be turned on before 
the computer.  Thus, if the computer is already on, turn it off, turn on the scanner, and then 
restart the computer.  The scanner should then work properly.  Since the original scanned image 
is the image used in Photoshop, Elastic Reality, and all other following software, it is important 
to make sure that the picture is properly aligned.  Thus, before scanning, the picture should be 
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placed inside the scanner, upright and as close to the upper right hand corner of the scanner as 
possible, making sure that the picture is square with the glass bed of the scanner.   
 
Scanning with Ofoto:  To begin, Ofoto should be opened.  If a new project is not immediately 
opened, it can be opened under the File menu.  A configurations box should automatically open 
on the right hand side of the screen.  This should include: 
 

 
Figure 4:  The configurations window which 
appears after opening the application, Ofoto.  

• Calibration:  always keep this on "Apple Color 
Prtr". 

 
• Image Type:  If this is a black and white image, it 

should be set on "Grayscale Photo".  Otherwise, 
always keep this on "Color Photo". 

 
 
• Manual or Auto:  Keep this on Manual with the 

"Scan Bits" and "Print Bits" as they are set on 
default.  Make sure that "Scan dpi" and "Print dpi" 
are on 150 dpi. 

 
• Make sure to "Prescan" and not "Autoscan" before 

the final scan is performed. 
 

 
The configurations should be set according to the type of picture that you have.  Unless the 
picture is in black and white, in which case, the configurations can be set to grayscale, the setting 
should be on color.  The configuration should also always be set to 150 dpi (dots per inch).  This 
allows for a more dense scan and more detail in the scan.  However, the higher the dpi, the more 
memory is required for the image, so care should be taken in assessing the amount of memory 
available.  If scanning at 150 dpi requires too much memory, 135 dpi is also acceptable and will 
decrease the amount of memory required to save the scan.   
 
The actual scanning process begins by pressing the prescan button.  Be sure to hold the image 
still while the machine is scanning, or the image will be blurry or distorted.  After the prescan 
has finished, there will be a flashing dashed rectangle, which can be moved to encompass only 
the area to be included in the scan.  Since the image will be cleaned-up and appropriately sized in 
Photoshop, it is better to have a slight amount of extra space around the image, which can be 
trimmed in later processes.  After the image to be scanned has been selected, press the scan 
button.  If the image scanned is satisfactory, it can now be saved; if it is unsatisfactory, rescan 
the image using the same process previously described.  Save the image using Save As under the 
file menu, choosing an appropriate root word as previously advised in the organization and 
saving techniques section.  Using the pull down menu, make sure that the image is saved as a 
PICT file as root.org and is placed into the appropriate project folder in the Sarah folder on the 
desktop.  If there has not been a folder previously established for this project, create a new folder 
for the project inside the Sarah folder.  The image is now ready to be transferred to Photoshop to 
be cleaned-up and sized for later use. 
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Scanning with Photoshop:  The scanning process can also be performed directly using the 
Photoshop application.  Make sure the scanner is turned on, and prepare the image in the scanner 
as previously described.  To perform a scan, select the option to acquire a UMAX VistaScan 3.1 
as a part of the Acquire menu under the File menu. 
 

 
Figure 5:  The VistaScan scanning window which appears when directly acquiring a scan using Photoshop. 

 
The default setting for the scan should be on the beginner settings which is adequate for the 
project's purposes.  The flashing rectangle can again be moved to a size more appropriate for the 
image to be scanned, but this is not necessary.  In order to scan the image, select Color Photo 
from the right menu, and the image will be automatically scanned.  The image can then be saved 
under the Save As menu of the File menu as root.org to represent the original scan.  The image 
can then be cropped, appropriately sized and "cleaned-up" for later use in Photoshop. 
 
 

 Revising Images with Photoshop:  In order to transfer the original scanned images from 
Ofoto to Photoshop to be revised, the application, Photoshop, should first be opened.  The image 
to be transferred to Photoshop should then be opened by using the Open command under the File 
menu.  After careful examination of the project, document and clip goals, the type of revising to 
be performed on the image should be determined.    
 
Sizing Images:  Once the selected image has been opened in Photoshop, it is ready to be revised. 
First, the extra space around the image from scanning should be removed.  This is done by 
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selecting the desired area of the image using the rectangle tool and dragging the rectangle as 
large as the desired space.  After the area is selected, use the crop tool from the toolbar or the 
Crop command under the Edit menu to remove the extraneous material.   
 
It is now important to make sure that the image is the correct size and has the correct 
proportions.  In order to use the image in the movie making process and in such applications as 
Elastic Reality and Premiere, the image must be in a 4:3 (width:height) ratio.  Thus, more space 
may be needed to create the 4:3 ratio instead of cutting out some of the image.  This space, as a 
default setting, will be white.  The size of the image and the canvas can be manipulated under the 
Image menu.  To change the size of the image, go to the Image Size option.  First, make sure that 
the resolution is set at 150 pixels/inch.  Then, make sure that the Proportions Constraint box is 
selected to ensure that the proportions of the image will be preserved when it is resized.  
Whichever dimension (height or width) is more important to make sure that the image is the right 
size should be changed to its desired size.  The other dimension will change accordingly.  Click 
OK.  Then, if more white space needs to be added to ensure a 4:3 ratio, select the Canvas Size 
option under the Image menu.  Calculate the required dimensions using a 4:3 ratio and change 
the canvas size accordingly.  This option will not constrain the proportions in order to allow for 
the extra space.  Click OK.  The image should now be the correct size. 
 

  
Figure 6:  The appearance of the Image Size and Canvas Size windows found under the Image menu. 
 
Adjusting Brightness and Contrast:  After the image is sized, it is important to assure that the 
contrast and brightness are appropriate.  The image's colors and contrast can be skewed in the 
scanning process and need to be corrected in Photoshop.  This can be done by selecting the 
Adjust Brightness/Contrast option from the Image menu.  Click on the triangle below the 
Brightness or Contrast line and drag it to the desired degree of brightness or contrast.  In order to 
see the change in the image, the Preview box must be selected.  When the desired image 
brightness and contrast are achieved, click OK.   
 

 

 
 
Figure 7:  The brightness and contrast window which 
appears under the Image menu.  The brightness and 
contrast can be altered by clicking on and dragging  
the triangle below the Brightness and Contrast lines.      
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General Image Revision:  The remainder of the revising to be done in Photoshop can be 
performed by using the toolbar found on the left side of the screen as shown in Figure 8.  Using 
these tools, portions of the image can be selected and moved, text can be added, part of the 
image can be erased, lines can be drawn, colors can be changed, etc.  This is a description of 
commonly used tools for the Goethe Graphics Project: 
 

a.  This rectangle tool is used to select portions of the image.  After certain parts      
of the image are selected, they can be moved to a different area, deleted, the color 
can be altered, etc.   
 
b.  This arrow tool is used to move parts of the image to another part of the image.  
First, select the desired part of the image with the rectangle tool (a), and then click 
and drag that portion of the image using the arrow tool to the desired area of the 
image to where it should be moved. 

 

c.  This is the cropping tool.  It can be used to select an area of the image and then 
crop only that portion of the image. 
 
d.  This text tool can be used to add text to an image.  Click on the image where the 
text should appear, and a window will appear.  In this window, the desired text can 
be written, and the font and font size can be selected. 
 
e.  This line drawing tool is used to draw lines on the image.  Click on the image 
where the line should begin and drag it to where it should end.  The line will appear 
in that area. 
 
f.  This eraser tool can be used to erase undesirable areas of the image.  Click and 
drag the cursor in the area to be erased and that undesirable area of the image will 
disappear.    
 
g.  This tool is used to select the color of the text, background and color which is 
laid down when erasing an area.  The back color (shown here in white) is the color, 
which will be the background color and the color which appears when erasing an 
area.  The front color is the color of the text and any lines or objects drawn. 

Figure 8:  The Photoshop toolbar used to select revision tools such as cropping, adding text, erasing, etc.  The 
commonly used tools for the Goethe Graphics Project are indicated in purple. 
 
 
Choosing a Font:  Choosing a consistent font for this project and one which does not have the 
effect of “aliasing” is very important.  The same font should be used throughout every part of the 
project: from the Photoshop CD-ROM documents to the Premiere movies.  This helps to bring 
each application in the process together as a continuous project.  Some fonts cannot be used in 
these applications, because they show “aliasing”, which is when the letters appear to be fuzzy 
around the edges and begin to move out of focus, especially as the font gets larger.  The font 
found to elude this problem and be easily read in any size is Century Schoolbook and should be 
used throughout each part of the project's process.  
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Making Documents for the CD-ROM:  The documents on the CD-ROM were designed to give 
proper credit to the artist and owner of the image and where and when the artist created the 
image as well as explain a brief history of the image and copyright the text images.  They appear 
as exemplified in Figure 9 for the root.own and root.txt images.     
 

a  b  
Figure 9  :  a. "petals.own" and b. "petals.txt".  These are examples of the documents contained in the CD-ROM.  
The sizes of the appropriate fonts in Century Schoolbook for the specific text items are indicated in purple.   
Each text and own image is produced in Photoshop and begins with a white template background 
with dimensions for the canvas size in the 4:3 ratio of 7x5.253 inches.  This template is produced 
by choosing New under the File menu.  Then change the height and width to the dimensions of 
7x5.253 inches.  
 
The root.own image includes a copy of the image, which is appropriately sized to fill 
approximately half of the template space, and the other half is used to tell the title of the image 
on one line; the last name of the artist, where the image was created and the year in which it was 
created on the next line; and on the last line who has rights to the image (where the original 
image can be located).  After changing the image and canvas sizes of the image to fill 
approximately half of the space in the template for the root.own image, the image should be 
copied and pasted onto the template. The text can then be added as previously explained using 
the text icon and using the Century Schoolbook font in sizes as depicted in Figure 9.  This image 
should be saved in its appropriate folder as root.own. 
 
The root.txt image begins the same way with the 7x5.253 inch white template in Photoshop.  The 
image size and canvas size should be reduced just enough so that, when the image is copied to 
the template, there is just enough space for all of the text to fit along side the image.  The image 
should then be copied onto the template.  As shown in Figure 9, the root.txt image should 
include first the title of the image in bold font (The Century Schoolbook font and appropriate 
font sizes should be used for these images as well.), Then, in regular font, a brief phrase 
describing the image, the artist and the year in which the image was acquired should follow.  
Finally, there is  longer, more detailed explanation of the image, why it was created, and what it 
is attempting to demonstrate.  The image should also be saved in its appropriate folder as 
root.txt.      
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 Morphing with Morph:  Creating a morph with the application, Morph, was a process 
utilized in the beginning of the Goethe Graphics Project, but it was later discovered that the 
software, Elastic Reality is more appropriate for the project's purposes.  However, Morph is 
another application which can be used and is relatively simple to use.  Morph has the capability 
of linking similar patterns, spaces, shapes and lines from one image to another.  This creates a 
morphing of the images, which can be used to show motion in the Premiere movie clips.   
 
To begin the morphing process, open the 
application, Morph.  A box in which to place the 
two images to be morphed (Figure 10) and a toolbar 
(Figure 11) will appear on the screen.  To place the 
starting image, double click in the left black box.  
Morph will then ask for the first image.  Select the 
starting image.  Then double click in the right box.  
Select the end image.  Double click on each image 
to enlarge the images to a size which can be easily 
edited.  The image-linking process is done by 
setting a number of points on the first image as well 
as the second image.  Morph then links the points 
from the first image to those on the second image.  
This creates the morph.     

 

Figure 10:  The box which appears at the start 
of a new morph, in which the two images to be 
morphed are placed. 

 

 

This is the toolbar containing the tools used to link the two images for the morph.  To 
place a point on the start image, click on the point tool (second from the top), and click 
on the start image where the point should be placed.  Morph will automatically place a 
dot on the end image.  Use the pointer tool (top) to click and drag the point on the end 
image to the location where the point on the start image should be linked.  If there is 
not a corresponding object on the end image, place the point on the end image to the 
location where the object on the start image should be morphed.  If corresponding 
shapes or outlines are to be linked, the line tool (third from the top) can be used.  Place 
two points along the shape or outline and then connect them using the line tool.  A box 
will appear at the midpoint of the line produced.  Using the pointer tool, the line can 
be moved to arc the line or stretch it out to better fit the shape. The more points that 
are linked, the more accurate the morph will be. 

Figure 11:  The Morph toolbar which appears on the left side of the screen to be used to join the two images to be 
morphed. 
 
To begin the movie-making/morphing process, select the Compression option under the File 
menu to chose the compression settings; the Compression should be set at Video and Color.  The 
quality can be moved to the highest setting; and the Motion should be set at 15 frames per second 
(fps).  Once the compression has been set, the movie can be made.  Select Export Movie under 
the File menu.  Make sure the box is set to QuickTime movie, and select the project's destination 
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folder.  The process is then complete, and the movie can be opened by using any movie player 
application by clicking on the play (arrow) button in the lower left corner of the display screen. 
 
 

 Morphing or Fading with Elastic Reality:  Elastic Reality is a slightly more 
complicated application used to morph or fade two images, but the end result is smoother motion 
between the two images than using the application, Morph.  To begin, open Elastic Reality (ER).  
A window will appear (Figure 12) into which the start and end images can be placed as well and 
where the length of the morph or fade can be set.  
 
To insert the start image, choose under the File menu to Import Roll A Image.  Select the start 
image, and then repeat the process by inserting the end image by choosing Import Roll B Image 
under the File menu.  Now, set the length of the fade or morph.  The length which has been most 
successful in showing the motion without being too drawn out is five seconds.  There are fifteen 
frames per second, so the majority of the time, the length of the morph is 75 frames.  To set the 
length, click on the box directly under the first image.  Type in the length of the morph and click 
OK. 
 

 
Figure 12:  The Project window which appears at the start of a new Elastic Reality project.  The start image is to the 
right of "A", and the end image is to the right of "B".  The length of the morph is shown in the box directly beneath 
the start image.     
Once the start and end images are imported, the images can be linked to one another using the 
Edit window (Figure 13).  Double click on the box in between the two images in the Project 
window to produce the Edit window.  To edit the start image, click on the A button on the top far 
left tool bar.  Click on the B button to edit the end image.  To check the process of the shapes 
being linked, click on the A/B button in the middle of the A and B buttons.  This screen shows 
the start and end images on top of one another to more easily visualize the objects being linked.   
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Figure 13:  The Elastic Reality editing window.  This 
window can show the start image (A) or the end image 
(B) by themselves as well as both images  
simultaneously. 

 
If the objective of the motion between the two images is merely to fade the start image into the 
end image with no shapes being linked ("a fade"), proceed to setting the constraints and 
rendering the morph.  Otherwise, objects from the first image must be linked to the second 
image, producing "a morph".  
 
First, select either the start or end image from the Edit window.  To produce an outline around an 
object, use the left toolbar.  Select the tool, which looks like the tip of a calligraphy pen (not 
shown in Figure 13).  This tool will set the points.  Click once on the image where the outline 
should begin.  Then, click and drag the mouse for a short distance where the next point should be 
placed.  This point-setting tool is one, which can produce arced lines.  In order to edit the arc of 
the line after the entire outline has been drawn, the mouse must be drug to produce the capability 
to move the arc later.  Set all of the points around the object.  The outline can then be edited by 
using the second tool from the top.  Select this tool.  Now, each point can be moved by clicking 
on the point and dragging it to the desired location.  After clicking on the point, the arc of the 
line through that point can be moved by clicking on the point and then moving the points and 
line which will appear above that point.    
 
Once the object has been successfully outlined, outline the object on the other image, to which 
the first object should be linked, and edit that outline.  Click on the A/B button to link the 
outlines from both images.  Using the arrow tool, highlight the outline from one image by 
clicking on it.  Then, while holding down the shift key, highlight the corresponding outline on 
the other image by clicking on it.  Under the Shape menu, choose Join to join these two shapes 
together.  Both outlines should now be surrounded by a flashing, dotted rectangle.  Continue 
outlining and joining shapes from both images until all desired objects from both images have 
been joined.  
 
Before rendering the morph, the settings must be correct.  Again, most of the default settings are 
sufficient, but there are a few that must be correct.  Under the Morph menu, the Output File 
Settings asks for a Render Root Name.  This should be root1>root2.  The Output Compression 
settings under the Morph menu are also important.  The settings should be on Video, Color, the 
appropriate quality for the morph, 15 frames per second, and the key frame every 30 seconds.    
The morph can now be rendered by choosing Render Morph under the Morph menu.  After it has 
been rendered, the morph can be viewed by choosing Movie Clip: Morph under the Window 
menu and pressing the play button.  Both the project and morph must be saved before closing 
Elastic Reality.  The morph is automatically saved with the Root Name from the Output File 
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Settings, but the project must be saved with the same name using the Save As command under 
the File menu.     

  Making Movie Clips with Premiere:  Making a Premiere movie clip is the most 
complicated process in the project, because it brings together all of the pieces of the project:  title 
pages, still images, morphs, fades, and sound.  The first task in the movie clip-making process is 
to produce a Construction Window, from which a script can be written.  Then, sound can be 
recorded and finally added to the construction window before producing the final movie clip. 
 
Begin by opening Premiere and choosing to create a New Project under the New and File menus.  
A presets window for the movie clip will appear.  Choose Presentation - 320x240.  Then, two 
windows will appear:  a Construction Window (Figure 14) and a Project window (Figure 15).  
The project window contains all of the possible pieces for the movie, and the construction 
window contains all of the pieces, in the exact order and length in which they will be shown in 
the movie clip.   
 

 
Figure 14:  The Construction Window which appears at the start of a new project into which all of the pieces of the 
movie are placed in their exact order and lengths.  This window is printed and used as a guide to writing the movie 
scripts. 
 
Begin by creating all of the title pages for the movie clip:  the title page for the project, the 
credits page, the title pages for the stills, and the title pages for the morphs and fades.  This is 
done by choosing New Title under the File menu.  A window will appear similar to that in 
Photoshop.  Choose the Century Schoolbook font.  Click on the page and type the title.  The title 
can be moved around while it is selected by moving it with the arrow tool.  The first title page 
should just be the name of the project (i.e.  Afterimages in the Eye).  The second title page 
should be the credits page containing the Morphologist, Technical Assistant and © year Karl J. 
Fink all equally spaced and in that order on the page.  Save all of these title pages in the project's 
folder as t=descriptive name, so that it is obvious that it is a title page and to what it is entitling. 
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After all of the title pages have been made, import all of the title pages, 
stills, fades, and morphs into the project by choosing to Import Multiple 
files under the File menu.  All of these images will go to the Project 
Window.  Once they are all contained in the Project window, they can be 
selected by clicking on the image. The project's title page is to be inserted 
into the Construction Window first, followed by the credits page and then 
the rest of the images as directed by the movie.doc outline of the project's 
movie clip.  Drag the image to the construction window in order to insert 
it into the clip.  In general, the title pages are held for three seconds, and 
the still images are held for five seconds.  The morphs are the length at 
which they were produced.  Except for the morphs and fades, the stills and 
title  
pages are inserted at one second for a default.  They can be lengthened by 

Figure 15:  The Project window which appears at the start of a new project, into which all of the possible pieces of 
the movie clip are placed. 
 
clicking and dragging on the arrow tool to the right of the title page or image to its appropriate 
length (each frame represents one second).  Make sure that the yellow arrow to the top of the 
construction window spans all of the pieces in addition to three extra seconds.  Print out the 
construction window for use in script writing by changing the Page Setup under the File menu to 
Landscape and then changing the Reduce/Enlarge to 80% will provide for an appropriate 
guideline from which to write the script.  Select Print from the File menu.           
 
 
Writing and Editing Scripts: The script is written in segments that correspond to the frames in 
the construction window used to make the movie.  After the movie has been made, hard copies 
of the construction windows are printed and laid out so that the sequence of images and the 
number of frames per image would guide statements to be recorded for digital sound. These 
statements are typed in Microsoft Word and are numbered in sequence with the images in the 
movie. The numbers are then recorded on the hard copy of the construction window as a 
reference point for the beginning and end of each statement recorded in Sound Edit. 
 
It is important that the script be concise and that statements are written with a minimum of 
subordinate clauses and prepositional phrases. It is also important to write statements that do not 
make obvious comments about images and that they add to the images information not otherwise 
available to the viewer. Usually the script is longer than the first edition of the movie made as a 
Premiere project construction window, which makes it important to keep statements concise and 
to reference them to the construction window. The script is given the same title as the movie, is 
printed in hard copy, is attached to the copies of the construction window, and is stored in desk 
files on each project. 
 

 Creating Sound with Sound Edit:  Once the script has been written and each statement 
has been assigned to its appropriate image or morph in the movie, the sound can be recorded.  
First, check the settings in the Monitors and Sound as part of the Control Panels underneath the 
apple in the menu bar.  The sound should be on (make sure that the mute box is not checked), the 
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Sound Monitoring Source should be set on Sound In, and the Sound Output Quality should be set 
on 22.050 kHz.  Also make sure that the microphone is operating properly before recording. 
 
Open Sound Edit.  Four windows should appear.  One is the window where the sound spectrum 
appears (Figure 16.a).  Another is a Controls window used to record, stop, pause and play the 
sound (Figure 16.b).  The other two windows are not as important and are rarely used.  These are 
the Cue Points and Labels windows.  In general, the only setting that should be checked is the 
Sound Format option under the Modify menu.  The Sample Rate should be set on 22.050 kHz, 
matching the Sound setting in the Control Panels.  The Sample Size should be set at 8 bits, and 
the Compression should be set at None.  The rest of the settings can remain on default. 
 

a  

 

b  
Figure 16: a.  The sound spectrum window which shows the recorded sound.  b.  The Controls window used to 
record the sound.  These windows appear when a new Sound Edit file is opened.   
 
To begin, test the quality of the sound by doing a sample recording.  Hold the microphone 
approximately three inches from the mouth and speak slowly and clearly.  The sound can be 
recorded by pressing the red, round record button (left) on the Controls window (Figure 16.b).  
To stop recording, press the black, square stop button (second from left).  The recording can also 
be paused and then resumed by pressing the pause button (middle).  After the sound has been 
recorded, press the black, arrow play button to hear the sound.   
 
It is possible that the sound will sound "tinny" or "fuzzy" in the background.  The way to best rid 
the sound of this quality is to record at a lower volume.  This can be done by adjusting the 
volume in the Sound Control Panel.  Recording at a lower volume will produce a clearer sound, 
and the volume can always be increased when playing back the sound.  Keep testing the sound 
and adjusting the recording volume until the sound is clear.  The script-recording process is now 
ready to begin.   
 
The recording process is performed as previously described with the sample recording.  When 
recording the script, it is best to read through the whole script, producing a more flowing text, 
rather than breaking the script up into individual statements.  Clapping between statements will 
make it easy to see the separation between statements by producing a large fluctuation in the 
sound spectrum.  If a mistake is made, that section can be removed by highlighting the section 
(shown in Figure 16) by clicking and dragging across the undesirable section and pressing the 
delete key on the keyboard.   
 
Once the entire script is recorded, it should be broken down into individual statements.  This is 
best performed by first labeling the statements.  Move the cursor to the beginning of the 
statement and then chose to insert a Label under the Insert menu.  It is best to label the 
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statements by project and number.  For example, the fourth statement for the color project would 
be "color4".  Type the name of the statement and press return.  Now, highlight each statement 
and copy it to a new Sound Edit file.  These files should be named identical to their labels and be 
saved in a sound folder for that project.  This sound separation and labeling technique will make 
it much easier to insert the sound into the Premiere project construction window.   
 
 

Inserting Sound into a Premiere Project and Making the Movie:  Once the sound has 
been recorded, it can be inserted into the Premiere Construction Window.  Open the project's 
construction window.  Import all of the sound files to the Project window by using the Import 
Multiple files option from the File menu.   
 
As a general rule, the sound statement should begin during the last second of the title page, and 
the image should be lengthened according to the length of the statement, so that when the 
statement stops, the image ends.  Statements referring to a morph should be inserted 
corresponding to the appropriate images in the morphs.   
 
Insert the sound files using the process previously described.  Using, the tools shown in Figure 
17, lengthen the images to fit the sound statements. The first arrow on the left lengthens the 
image.  The fifth arrow moves everything to the right, so that the image can be lengthened. 
 

 
Figure 17:  The toolbar at the bottom of the construction window, which is frequently used when inserting sound 
and editing the length of the movie pieces to fit the length of the sound. 
After all of the images have been adjusted to fit the sound, the presets for the movie must be set.  
First, choose Presets under the Make menu.  Make sure that the Time Base is set on 30 fps.  
Next, choose Compression under the Make menu.  This should be set at 15 fps.  Finally, to make 
sure that the sound will be included in the movie, choose Output Options from the Make menu 
and made sure that both Video and Audio boxes are selected.  The remainder of the presets 
should be sufficient with the default settings. 
 
Finally, the movie can be made by choosing Movie from the Make menu.  Save the movie as 
project.mov.  The movie will automatically open after it has been made and again can be played 
by pressing the arrow (play) button.  The project must also be saved in Premiere and should be 
saved as project.proj with the Save As command under the File menu. 
 
 

 Inserting Images into Word Documents:  It may become important to include pictures 
in a text document for illustration, instruction or for use as examples.  This can be done by using 
Microsoft Word and Adobe Photoshop simultaneously.  Once the Microsoft Word document has 
been opened, and the position of the image to be inserted has been chosen, the image should also 
be opened from Photoshop.  The Photoshop image should be sized to the appropriate dimensions 
for the project and size of the paper on which it is to be printed.  As a general rule, if the image is 
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to be printed on standard 8x11” paper, the image should be a maximum of 6” wide, or the image 
cannot be inserted and printed in the Word document.  Once the image has been sized, the whole 
image should be selected and copied from the Edit menu.  Then, go back to the Word document, 
and position the cursor where the image is to be placed.  The image is treated as one character, so 
it can be centered, positioned left, or right, etc.  The image can then be inserted by selecting from 
the Insert menu and Picture option “From File”.  Find the folder in which the Photoshop image is 
located, select it, and then insert it into the Microsoft Word document.  The spacing can then be 
further adjusted using common Word techniques.   

 
Part III: Resources 

 
Software: 
 
Adobe Photoshop, 3.0. Mountain View, CA: Adobe Systems Inc., 1994. 
 
Adobe Premiere, 4.0. Mountain View, CA: Adobe Systems Inc., 1994. 
 
Cumulus Media Management System, 3.0. San Francisco, CA: Canto Software, 1996. 
 
Elastic Reality. Madison, WI: Elastic Reality Inc. 1993-94.  
 
Morph, 2.5. San Diego, CA: Gryphon Software Corp., 1992-94. 
 
Ofoto. 2.0.2.  Light Source Computer Images, 1991-1993. 
 
QuarkXPress. Denver, CO: Quark Inc., 1986-93. 
 
RasterOps Video Colorboard 364. Santa Clara, CA: Rasterops Corp., 1991. 
 
SoundEdit 16. Version 2. San Francisco, CA: Macromedia, 1990-96. 
 
UMAX VistaScan DA 3.1.  UMAX Data Systems, Inc., 1998-1999.  
 
 
 
Primary Sources: 
 
CGZ= Femmel, Gerhard. Corpus der Goethe Zeichnungnen. 8 vols. in 7. Leipzig: Seemann, 
1958-. 
 
Goethe, Johann W. Propyläen. Eine Periodische Schrift. 3 vols. Tübingen: Cotta, 1798-1800. 
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